Ir para o conteúdo

Ruidos no falante com o carro ligado

Sobre sistemas de som e vídeo automotivo. Melhores equipamentos, técnicas de conexão e projetos. Fidelidade vem antes de potência, diga não as cornetas e deixe todo mundo feliz.

Mensagempor rodrigobatista » Qui 15 Mai, 2014 12:37 pm

Muito bom tópico Ricskol, fizemos o lance do aterramento do RCA no carro de um amigo! Fechou! Valeu!
Imagem
VW FOX 1.6 PLUS TOTALFLEX 05/05
VW FUSCA 1300 73/73 Azul (jóinha)
rodrigobatista
Nível 320
 
Avatar de usuário
Mensagens: 394
Registro: 04/10/2007
Localização: Curitiba/PR

Mensagempor DiegoDxsound » Qui 22 Mai, 2014 1:44 pm

KKKKK muito bom as vezes me ajuda.
DiegoDxsound
 
Mensagens: 3
Registro: 21/05/2014

Mensagempor augusto.fischer » Qui 19 Jun, 2014 4:00 pm

Duas coisas que resolveram meu problema de chiado nos falantes.
1) fazer esse aterramento no player.
2) trocar meus RCA por uns blindados

:)
Brava SX 1.6 16V / 2001
Amigo, que Deus abençoe sua vida.
augusto.fischer
Nível 160
 
Avatar de usuário
Mensagens: 212
Registro: 23/07/2011
Localização: Boa Vista - Curitiba - Paraná

Mensagempor chelogolg4 » Ter 24 Nov, 2015 1:43 pm

Pessoal, eu tinha 2 RCA taramps blindado 5 metros no meu carro, sendo que usava apenas um, outro deixei passado se um dia eu precisaria usar. Acontece que peguei um outro modulo, e começou a chiar, mais não no primeiro dia, depois de alguns dias, vendo que eu usava um modulo digital, e agora é um mono stereo, nisso o rapaz da loja de som foi checar no multimitro e os cabos estavam em curtos, ele pegou um de cada q nao tava e ligou, porém ta com chiado ainda, será que teria que substituir os cabos? ou foi o aparelho? e o aparelho entrou em proteção ontem também.. tenho q levar para arrumar, será que os cabos causaram isso?
chelogolg4
Nível 1280
 
Avatar de usuário
Mensagens: 1972
Registro: 09/10/2012

Anterior

Retornar para Som & Vídeo



Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron